Sorry, IonCube Loader requires a PHP version between 5.2 and 5.5